Форум Клуб PEUGEOT 605

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум Клуб PEUGEOT 605 » Двигатель (кроме дизеля) » Не заводится


Не заводится

Сообщений 101 страница 150 из 246

101

Мотор такой?http://s3.uploads.ru/t/G0VNa.jpg
На нём нет датчика колен.вала.

0

102

мужики а коммутатор обычным тестером проверить нельзя?

0

103

.Ссылка

0

104

Вчера заводилась и бегала отменно, сегодня стал заводить, схватила на 2 секунды и тишина. Завожу через 5 минут, не схватывает вообще! Стартер крутит, бензонасос качает, но... увы. Прозвонил датчик коленвала, показывает сопротивление 350 Ом. Читал, что должно быть не менее 800, другие утверждают, что не менее 200 Ом, кому верить? Датчик коленвала Delphi, менял пол года назад. Вывернул свечи, сырые, поставил новые NGK, завожу, снова чуть схватит и опять тишина, свечи опять сырые. На свой страх и риск, проверил искру на свече( приложил к корпусу двигателя), искра есть, но показалась немного слабоватой, знаю, что так делать не рекомендуют, есть риск, что могут "мозги" слететь, но что делать. Есть 3 подозрения:1- коммутатор, 2- перескочил ремень ГРМ, 3- датчик коленвала.  По первому вопросу так и не понятно, если наворачивается коммутатор, то должна ли быть вообще искра? По проверке его именно тестером, по ссылке выше, ничего не нашел, только переделка и доработка других коммутаторов. Так возможно ли проверить свой коммутатор обычным тестером, или нет? По второму вопросу буду писать в другой теме. У кого какие мысли? P.S. С толкача не  завести, у меня АКПП.

Отредактировано Mortician (28-01-2013 13:56)

0

105

Если слабая искра есть - меняй коммутатор

0

106

мужики, где может быть нанесена эта аббревиатура XU 10J2Z?

0

107

На двигателе под впускным коллектором приклёпанны две таблички,на одной из них.

0

108

Пимерно так. Только здесь маркировка Ситроен.

http://s2.uploads.ru/t/t326b.jpg

0

109

giga написал(а):

На двигателе под впускным коллектором приклёпанны две таблички,на одной из них.

Спасибо большое

0

110

В общем сейчас у меня такая ситуация мужики! У меня нет искры, бензонасос работает, реле на него тоже работает, на фишке которая подключена к катушке нет напруги, не на одном из контактов при включенном зажигании. Не получается померить сопротивление катушки тестером. При включенном зажигании на штекера к форсункам нет питания, или оно подается только когда стартер мослает?

0

111

cursor написал(а):

При включенном зажигании на штекера к форсункам нет питания, или оно подается только когда стартер мослает?

когда крутишь стартером сигнал идет от датчика коленвала - искра ,форсунки.
Смотри проводку к нему и реле в черной коробочке,сам датчик коленвала должен иметь сопротивление от 600 до 750 ом если не ошибаюсь.

0

112

cursor написал(а):

В общем сейчас у меня такая ситуация мужики! У меня нет искры, бензонасос работает, реле на него тоже работает, на фишке которая подключена к катушке нет напруги, не на одном из контактов при включенном зажигании. Не получается померить сопротивление катушки тестером. При включенном зажигании на штекера к форсункам нет питания, или оно подается только когда стартер мослает?

+12В подается постоянно при включенном зажигании, а вот масса подается импульсами при вращении колена.
Сопротивление первичной обмотки катухи около нуля, нех там мерить. Можно попробовать подать напрямую +12В на катуху и проверить искру.

0

113

Кишолька написал(а):

+12В подается постоянно при включенном зажигании, а вот масса подается импульсами при вращении колена.
Сопротивление первичной обмотки катухи около нуля, нех там мерить. Можно попробовать подать напрямую +12В на катуху и проверить искру.


прислонял к датчику коленвала индикаторку при включенном зажигании на провода т.е. к оплетке и + (красный провод на штекере) слышно шипение. Мерил я его сопротивление на 1 и 2 цифре на разъеме, было 325 Ом. А на какой номер в штекере подать + на прямую?

0

114

У тебя наверняка реле закисло, которое дает + в систему зажигания, бензонасоса и др.. Я сам не верил, пока не увидел ржавое реле в черной коробке возле левой опоры.
Все реле вскрывал, так и определил. Очень просто.

0

115

monax написал(а):

У тебя наверняка реле закисло, которое дает + в систему зажигания, бензонасоса и др.. Я сам не верил, пока не увидел ржавое реле в черной коробке возле левой опоры.
Все реле вскрывал, так и определил. Очень просто.


а какое именно у меня их 3: желтое - бензанасос, коричневое - зажигание, фиолетовое - ?.

А если вдруг окажется не реле, в каком месте тогда искать проблему? У меня просто штекер не радной стоит на катушку, там цифр не нанесено. Самое интересное, что бензанасос работает и реле на него тоже.

Отредактировано cursor (03-02-2013 13:49)

0

116

реле проверил все закисших нет. что еще проверить?

0

117

какая у тебя катушка, как 6 или как 26 в Катушка зажигания (общие вопросы)
Переходи тогда в другую тему

0

118

monax написал(а):

какая у тебя катушка, как 6 или как 26 в Катушка зажигания (общие вопросы)
Переходи тогда в другую тему

у меня как 26, но дело в том что нет + на разьеме который подключается к катушке, когда включаешь зажигание.

0

119

Доброго времени суток, мужики. Скажите пожалуйста, при прозвонке проводки тестером, если она целая, тестер не должен издавать никаких звуков, я правильно понимаю?

0

120

При прозвонке на целостность провода (ов), тестер должен пищать, это говорит о целостности провода(соединения). Если писка нет, то провод оборван!

Отредактировано Mortician (05-02-2013 11:18)

0

121

Mortician написал(а):

При прозвонке на целостность провода (ов), тестер должен должен пищать, это говорит о целостности провода(соединения). Если писка нет, то провод оборван!

спасибо большое, немного успокоился.

0

122

cursor написал(а):

Мерил я его сопротивление на 1 и 2 цифре на разъеме, было 325 Ом. А на какой номер в штекере подать + на прямую?

правильно, датчик колена значит рабочий. А "+" где у тебя на катухе, не знаю. У меня № 1, а №2 - это от коммутатора.

0

123

сегодня в магазине мерил сопротивление нового датчика колена у него было 380 Ом на моем 325 Ом, получается мой датчик рабочий? Хотя по мануалу у них рабочее сопротивление от 360 до 600 Ом?

Отредактировано cursor (06-02-2013 21:04)

0

124

Mortician написал(а):

Вчера заводилась и бегала отменно, сегодня стал заводить, схватила на 2 секунды и тишина. Завожу через 5 минут, не схватывает вообще! Стартер крутит, бензонасос качает, но... увы. Прозвонил датчик коленвала, показывает сопротивление 350 Ом. Читал, что должно быть не менее 800, другие утверждают, что не менее 200 Ом, кому верить? Датчик коленвала Delphi, менял пол года назад. Вывернул свечи, сырые, поставил новые NGK, завожу, снова чуть схватит и опять тишина, свечи опять сырые. На свой страх и риск, проверил искру на свече( приложил к корпусу двигателя), искра есть, но показалась немного слабоватой, знаю, что так делать не рекомендуют, есть риск, что могут "мозги" слететь, но что делать. Есть 3 подозрения:1- коммутатор, 2- перескочил ремень ГРМ, 3- датчик коленвала.  По первому вопросу так и не понятно, если наворачивается коммутатор, то должна ли быть вообще искра? По проверке его именно тестером, по ссылке выше, ничего не нашел, только переделка и доработка других коммутаторов. Так возможно ли проверить свой коммутатор обычным тестером, или нет? По второму вопросу буду писать в другой теме. У кого какие мысли? P.S. С толкача не  завести, у меня АКПП.

Отредактировано Mortician (28-01-2013 11:56)

Проверь фишки на датчиках температуры,у меня такая же шняга была,неделю е,,,,ся пока нашол причину,пропаял завелась с полутыка

0

125

мужики снова нужна ваша помощь. На той неделе поставил новые(б\у) мозги, заменил ДПКВ, РДТ,Бензанасос работает, катушку зажигания и о чудо она завелась, но гонять двигатель долго не стал, не было ОЖ в двигле, да и работал он с детонацией. Сегодня поменял свечи, ВВ, и вот фигушки не заводится, стартер крутит но 0 эмоций. Реле все работают, искра есть, стартер маслает (правда, походу накрывается втягивающее), а не заводится. Не ужели опять пропал импульс на форсунки? Или полетел ДПКВ? Хотел снять всю рампу и проверить подается ли на них импульс, да погода не позволили снег пошел да и ветер сильный, замерз однако. Или опять мозги покупать? Помогите а? Либо если до лета не заведу сожгу нахер.

Отредактировано cursor (11-03-2013 00:28)

0

126

cursor написал(а):

тестер не должен издавать никаких звуков, я правильно понимаю?

если тестер стоит в режиме проверки диодов и нет обрыва должен идти писк ,

cursor написал(а):

Или полетел ДПКВ? Хотел снять всю рампу и проверить подается ли на них импульс,

на моей в свое время с датчика темп. ож на мозги отлетел второй провод,долго искал причину ,путал датчик с одним контактом на панель с датчиком на мозги.
В твоем случае все может быть так же в проводке, бери схему и проверяй по ней тестером соединения ЭБУ с датчиками,фишки проводки ,массу,плюс  и т.д. проблема у тебя плавающая.
Датчик КВ летит очень редко,в этом инжекторе вобщем особо  на раз ничего не летит, (если тыкать 220в. не будешь) разве что клапан холостого блокирует запуск, да к стате как дела  сигналкой или иммо?
Тыкать 12 вольт куда попало не надо, колодку от мозгов отключаешь ,тестер (он уже 9 вольт от кроны пропускает) на проверку диодов, и все исполнительные датчики на обрыв,один провод тестера на фишку датчика второй на нужный контакт на колодке контроллера,один из проводов должен пищать,или смотри по схеме , цвету и маркировки.
Датчик коленвала к примеру длжен показывать сопротивление не посредсвенно на колодке эбу (контроллера).
Ищи плавающий обрыв,либо что блокирует запуск - сигналка,иммо.
Открывай схему.

Отредактировано ptw (11-03-2013 22:46)

0

127

ptw написал(а):

да к стате как дела  сигналкой или иммо?

Иммо не стоит вообще, сигналка отключена, но в коробке с релюхами находится 3 реле, за что отвечает фиолетовая так и не понял. А мозги часто летят? На датчик ОЖ проводку вызвонил рабочая и датчик сам тоже. А РХХ у меня вообще нет, до того времени она ездила и так. Я вот думаю, может нет импульса на форсунки? Что если их снять вместе с рампой и проверить на распыление?

Отредактировано cursor (12-03-2013 00:26)

0

128

cursor написал(а):

за что отвечает фиолетовая так и не понял

Датчик кислорода на катализаторе.

0

129

Ребят такая проблема, ночь постоит на холодную заводиться с пол-оборота, глушиш и пытаешся завести еще раз заводиться уже не с пол оборота и приходиться помаслать, на горячую вобще тяжело завесети. 3.0 sv 12 кл

0

130

matrixhome написал(а):

на горячую вобще тяжело завесети.

Попробуй поменять датчики температуры. Для воздуха у заслонки и для жидкости (зелёный) на соединительной трубке головок.

0

131

Евгений-peugeot написал(а):

Попробуй поменять датчики температуры. Для воздуха у заслонки и для жидкости (зелёный) на соединительной трубке головок.

для воздуха это он гдето там сзади за заслонкой находиться или нет??

0

132

matrixhome написал(а):

гдето там сзади за заслонкой

Он там один датчик, вкручивается сверху.

0

133

Евгений-peugeot написал(а):

Он там один датчик, вкручивается сверху.

ок посмотрю, не замечал его никогда

0

134

Евгений-peugeot написал(а):

Он там один датчик, вкручивается сверху.

Все нашел вроде, подергал проводки вроде лучше стало, даже чек стал потухать но не надолго, и расход вроде подуменьшился, походу нада провода и рьзьемы перебирать перечищать)

0

135

что-то у меня такое подозрение, мужики, что у меня опять пропал импульс на форсунки, хотя проводка в норме. Не ужели опять ДПКВ мозг парит, или уже сами мозги(хотя их ставил б\у и один раз завелась)?

0

136

matrixhome написал(а):

подергал проводки вроде лучше стало,

Да, моторная "коса" на V6 слабое место. Я уже себе отреставрировал, потом тоже отчёт напишу.

0

137

Евгений-peugeot написал(а):

Да, моторная коса на V6 слабое место. Я уже себе отреставрировал, потом тоже отчёт напишу.

как именно реставрировал?? а то датчиков куча а проводов нехватка, или же наоборот пучек идет и просто отрезан((

0

138

matrixhome написал(а):

как именно реставрировал??

Вот тут написал.
Проводка.*

0

139

Мужики тут вот какое дело, когда у меня машина первый раз завелась, после долгого стояния, стрелка на тахометре доходила до 4 тысяч. А при второй попытке завести ее через неделю, она доходила до 1,5 тысяч и падала? С чем это может быть связано?

0

140

датчик дросселя и сама заслонка, клапан холостого

0

141

ptw написал(а):

датчик дросселя и сама заслонка, клапан холостого

но машина при этом так и не заводится

Отредактировано cursor (03-04-2013 01:24)

0

142

ну фиг знает, долго ты мучаешься , проверяй метки грм ,как ремень стоит ,может живет своей жизнью.
Датчика коленвала я насколько помню на этом моторе есть ,можно проверить задающий диск,как он по зубам стоит,возможно прокрутило,сместился с меток,там резина.
Короче стандартно ,подача бензина, зажигание (имею ввиду не только наличие искры но и метки грм и т.д.)  заведется куда она денется.
Дальше ,откинь фишку с потенциометра дросселя (датчика) нажми немного на газ пробуй завести.
На клапане холостого ,после него ослабь хомут, дай подачу воздуха мимо него.

Отредактировано ptw (03-04-2013 08:28)

0

143

ptw написал(а):

проверяй метки грм ,как ремень стоит ,может живет своей жизнью.
Датчика коленвала я насколько помню на этом моторе есть

Я по поводу ГРМ тоже думал. ДПКВ стоит, но я его менял он новый(но сопротивление чего то не измеряется, после того раза как она завелась)

ptw написал(а):

можно проверить задающий диск,как он по зубам стоит,возможно прокрутило,сместился с меток,там резина.


Что за задающий диск?

Отредактировано cursor (03-04-2013 10:17)

0

144

cursor написал(а):

Что за задающий диск?

датчик коленвала смотрит на зубцы шкива ,там тоже не все просто ,провернуло шкив (вернее его часть с зубами под датчик)  и не заведешь.

0

145

ptw написал(а):

датчик коленвала смотрит на зубцы шкива ,там тоже не все просто ,провернуло шкив (вернее его часть с зубами под датчик)  и не заведешь.

ты имеешь ввиду, шкив который соединяет коленвал и распредвал? Хотя до этого она один раз завелась после года стояния.

Отредактировано cursor (03-04-2013 13:59)

0

146

cursor написал(а):

шкив который соединяет коленвал и распредвал

Шо за зверь ? "\О_о/"

там задающий диск на маховике так-то должен быть, и хер его провернет...
или поправьте..
искра есть ?? бензин поступает ? компрессию мерял ??

0

147

KJ-LAB написал(а):

искра есть ?? бензин поступает ? компрессию мерял ??

С этим все в порядке. А вот не хотит заводитцо сцуко. Тока давление бензина еще не мерил.

Отредактировано cursor (03-04-2013 17:34)

0

148

monax написал(а):

Достань всю топливную рампу с форсунками, положи что-бы видно было из салона и заводи. И ты увидишь, распыл идёт или нет. Я таким образом выявил у себя 2 форсунки, которые "ссали".

Форсунки все рабочие, я их чистил. А вот нагара на них было мама не горюй. Я вот думаю либо с давлением проблема, либо действительно ремень провернуло. Или опять импульс пропал на форсунки.

Отредактировано cursor (03-04-2013 19:53)

0

149

Блин, сегодня непонятно по какой причине умер Датчик положения коленвала!!!! что за нах, притом что вчера приехал нормально и поставил машину во дворе!!!

0

150

Мужики выручайте мучаюсь с момента покупки второй месяц ! С перва пропадал импульс на форсунки но искра была теперь наоборот. Искра пропала пробовал ставить другой датчик коленвала не помогло. Ставил другую катушку не помогло. Купил комутатор (бош не нашел купил аналог "meyle") нет искры и причем пропала резко... В очередной раз не завелась и я полез ковырятся проверил искру есть, попробовал не заводится. Проверил искру снова а ее и след простыл! Я уже не знаю что с этой машиной происходит...

0


Вы здесь » Форум Клуб PEUGEOT 605 » Двигатель (кроме дизеля) » Не заводится


Сервис форумов BestBB © 2016. Создать форум бесплатно