Форум Клуб PEUGEOT 605

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум Клуб PEUGEOT 605 » Двигатель (кроме дизеля) » Двигатель не заводится!


Двигатель не заводится!

Сообщений 251 страница 300 из 398

251

Дело было в подаче топлива точнее в моторчике Бензонасоса моторчик был слабоват работал он норм и давил положение 2.5-3.0
просто памперс( фильтр) НА НЕМ НЕМНОГО ПОДЗАСРАЛСЯ и при напряге моторчик нагревался и вырубался поменяв фильтр норм все работает но при замере давления сказали лучше его заменить поскольку при зажатии братки давления не возрастает что херово! пока езжу на старом но уже приобрел точь такой же бош вазовский!

Всем спасибо кто откликнулся!

Отредактировано Tatarin (07-12-2013 19:24)

0

252

Машина простояла недельки две и вчера не захотела заводится, т.е. крутил стартером наверное разов 5 секунд по 5-10, честно говоря уже думал не заведу, но она все-таки пырхнула и завелась, в дальнейшем проблем не наблюдалось, заводилась как всегда, сегодня утром тоже нормально завелась, правда со второго раза.
Думаю что проблема в бензонасосе, а именно при длительной стоянке бензин потихоньку из системы вытекает в бак и система полностью осушается, отсюда вопрос существует ли на бензонасосе что-то типа обратного клапана, может кто сталкивался?
Или заморочка в другом?

0

253

Насосы оборудованы обратными клапанами, другое дело держит - ли он?

0

254

vik-605 написал(а):

Или заморочка в другом?

В 3-х литровых моторах очень часто наблюдалась такая картина - после  нескольких дней стоянки под крышкой трамблера скапливается конденсат и двигатель заводится очень плохо.
Сними крышку и посмотри.

0

255

Demi написал(а):

В 3-х литровых моторах очень часто наблюдалась такая картина - после  нескольких дней стоянки под крышкой трамблера скапливается конденсат и двигатель заводится очень плохо.
Сними крышку и посмотри.

это скорее от убитой крышки. сама по себе она прилегает весьма плотно. у меня крышка относительно новая (1 год), три месяца простоял лето-осень и три недели с января, заводился в обеих случаях как на горячем. правда у меня манометр на рампе висит для контроля бенза. при вкл. зажигания до 2.2 атм. подымает, не более; для запуска достаточно.

0

256

Парни! кто может помочь по теме
Система впрыска RFZ двигатель помогите разобраться

0

257

Nikolas12 написал(а):

Парни! кто может помочь по теме
Система впрыска RFZ двигатель помогите разобраться

Искра слабая не обязательно мозги, коммутатор тоже может  в этом плане кровь попить.
Лишние разъемы - выложи нормальную фотку коллективно разберемся.

0

258

Фотка после выходных. Сейчас только одна проблема - нет импульсов на форсунки. +12 вольт на них есть. 14 контакт от ЭБУ провод до форсунок звонится (фишки снимал а иначе через форсунки будет звониться на все +). В ЭБУ от 14 контакта по схеме доходит до силовых транзисторов которые стоят в ряд на один радиатор. Там один транзистор звониться во все направления кроме одного. Нашёл благодаря одному из форумов! Надеюсь что кто нибудь здесь это вычитает и кому мож и пригодится! Транзистор  RBDT95 фирмы филлипс выпускался компанией Ricon от этого добавилась буква R. Искать Datasheet надо как  BDT95 аналоги существуют- BD743C  BD911 или нашим отечественным КТ819Г. Транзистор неисправный. КЗ на Эммитор-Коллектор, Коллектор-База. Завтра иду в магазин или подберу из выходных строчной развёртки, или из выходных УЗЧ. Потом отпишусь.

0

259

Мужики нужна помощь пыжик мой не заводится на холодную, заводится с 7-8 раза, и при этом начинает ссать с соединения шланга подачи топлива и обратного клапана(хомут новый, затянут до упора), на горячую заводится нормально, до кучи троит. Менял свечи, модуль, чистил форсунки но проблема осталась.

0

260

Asil
Где то что явно передавливает топливную аппаратуру.

0

261

1_MoNSTR_1 написал(а):

Asil
Где то что явно передавливает топливную аппаратуру.

Подпись автора

    http://forum-lines.ru/rez/ab246030.gif


а точнее?

0

262

Asil написал(а):

Мужики нужна помощь пыжик мой не заводится на холодную, заводится с 7-8 раза, и при этом начинает ссать с соединения шланга подачи топлива и обратного клапана(хомут новый, затянут до упора), на горячую заводится нормально, до кучи троит. Менял свечи, модуль, чистил форсунки но проблема осталась.


компрессию замерял показывает от 11-14, голову снимал клапана в идеале

0

263

Asil

Не нужно писать по несколько сообщений подряд - редактируй предыдущее сообщение. Да и цитировать самого себя - это моветон.
Учти на будущее.

0

264

1_MoNSTR_1
проблема решилась :jumping:, температурный датчик был неисправен, в связи с чем давал не правильные параметры в мозг. Т.к. приобретение оригинальных зап. частей проблематично, поставил ГАЗовский подошел один в один.

Отредактировано Asil (03-01-2015 08:04)

0

265

Asil написал(а):

1_MoNSTR_1
проблема решилась , температурный датчик был неисправен, в связи с чем давал не правильные параметры в мозг. Т.к. приобретение оригинальных зап. частей проблематично, поставил ГАЗовский подошел один в один.

Отредактировано Asil (Сегодня 07:04)

Дай больше информации какой датчик на какой именно ГАЗовский ты поменял. Интересна взяимозаменяемость.

0

266

помогите люди добрые-искра есть- импульсы на форсунках есть-насос качает-все равно не заводиться(((
1 цилиндр(от маховика) в вмт -бегунок на трамблере смотрит на 1
форсунки работают -проверял вытаскивал и опускал их в бутылки -распыл есть но вроде как крупноватый(может так и должно пока машина не заведется?)

0

267

istrovka написал(а):

помогите люди добрые-искра есть- импульсы на форсунках есть-насос качает-все равно не заводиться(((1 цилиндр(от маховика) в вмт -бегунок на трамблере смотрит на 1 форсунки работают -проверял вытаскивал и опускал их в бутылки -распыл есть но вроде как крупноватый(может так и должно пока машина не заведется?)

Наверно турбина

0

268

объясни дураку при чем тут турбина
ее в данной машинке нету-r6a -xu10j2

Отредактировано istrovka (27-02-2015 11:03)

0

269

istrovka написал(а):

объясни дураку при чем тут турбинаее в данной машинке нету-r6a -xu10j2
            Отредактировано istrovka (Сегодня 11:03)
            Подпись авторамой блог  http://bars4.ucoz.ru/blog

А кто нибудь кроме тебя знает какая у тебя машина? Судя по профилю, только ты.

0

270

сори что сразу не написал тип двигателя
пойду пока метки смотреть на распредвале

Отредактировано istrovka (27-02-2015 13:56)

0

271

istrovka написал(а):

пойду пока метки смотреть на распредвале

А они там есть? У меня это дырочки, которые надо совмещать через калибры при натяжке ремня.

Да, и напиши в профиле о машине, а то не все старую тему читают.

Отредактировано Andy (27-02-2015 15:21)

0

272

все упирается в то от куда считать 1 цилиндр
по тому что если вставить фиксаторы в шкивы то все поршня будут по середине
у меня нет машины своей))
выставили заново зажигание(по 1 цилиндру от маховика) и фиг вам не заводиться
и че самое интересное даже на быстрый старт не реагирует -как раньше так и сейчас
есть подозрение что клапанам писец(((иногда  еле ели пытается схватывать)))

Отредактировано istrovka (27-02-2015 19:24)

0

273

istrovka написал(а):

есть подозрение что клапанам писец(((иногда  еле ели пытается схватывать)))

Померь компрессию.
Если есть компрессия и искра, то залей бенза под свечки (по кубику из шприца) и попробуй завести, если дрыгнет, значит копай в подаче бензина.

0

274

istrovka написал(а):

все упирается в то от куда считать 1 цилиндр

От распределителя, маховика.

istrovka написал(а):

у меня нет машины своей

?

Ты вначале почитай что-нибудь. Общих познаний для пыжа маловато. У меня в данном случае помогало просушить горшки и свечи.

0

275

istrovka написал(а):

все упирается в то от куда считать 1 цилиндр

Совершенно верно.
Для сведения - Немцы считают первый цилиндр от шкива, а французы наоборот - от маховика.

0

276

Евгений-peugeot написал(а):

Померь компрессию.
Если есть компрессия и искра, то залей бенза под свечки (по кубику из шприца) и попробуй завести, если дрыгнет, значит копай в подаче бензина.

померил компрессию сейчас на 1-10. на 2-10 на 3-7 на 4-2

0

277

istrovka написал(а):

померил компрессию сейчас на 1-10. на 2-10 на 3-7 на 4-2

Ну вот тебе и ответ, осталось определится куда она уходит. Залей пару кубиков масла в цилиндр и ещё раз померь, если поднимется, то поршневая, если нет, то клапана.

0

278

Евгений-peugeot написал(а):

Ну вот тебе и ответ, осталось определится куда она уходит. Залей пару кубиков масла в цилиндр и ещё раз померь, если поднимется, то поршневая, если нет, то клапана.

залили чуток масла в цилиндры компрессия поднялась 1-10 2-10.5 3-7.5 4-7
было 1-10 2-10 3-7 4-2
пробывал заводить таже фигня пытается чуть чуть схватить и все равно не заводиться((((

0

279

Похоже что залегли поршневые кольца. Попробуй залить раскоксовыватель, сейчас много разного есть.
Потом опять померяй, если не поможет, то надо разбирать и смотреть уже по месту.

0

280

а почему на быстрый старт нет ни какой реакции -даже ни пернула ни разу((((
обычно даже мертвую машинку быстрый старт заставляет хотя бы пару раз пернуть))

Отредактировано istrovka (02-03-2015 20:42)

0

281

привет всем!проблема такая,месяц с пол тычка заводиться,месяц гоняешь по 3-5 раз по 10 сек только потом запускаеться!1996г.,2.0турбо,147л.с! ошибок нет,бензонасос качает,после запуска работает отлично,обороты не плавают!масло кушает примерно 1л на 1000км! посоветуйте что делать?

0

282

компресию мерил?

0

283

Добрый вечер. такая беда случилась в последнее время, после проезда по луже заглох, постоял открыл капот побрызгал вдхой результата нет. минут через 10 запустилась на ХХ работает ровно если плавно нажать на газульку обороты повышаются но как будто троит. если нажать на педаль порезче то глохнет. и так уже 4 раза стоял посреди луж. Утром и вечером когда морозец все нормально впрочем как и всю зиму и прошлый год когда ездил в сырую погоду проблем в не было. сегодня был на мойке у знакомых побрызгал керхером снизу и заглохла, в какой то момент когда поддал газу и (она заглохла) выхлоп пошел из фильтра воздушного. так же в очередной раз когда машина завелась и опять заглохла я  стоял на первой скорости и отпустил сцепление а она дернулась  назад??? проверял когда не заводилась вообще, искру -есть искра, топливо качает, подключал запасную форсунку вроде не работает. С другой стороны когда заведется на ХХ работает ровно. У меня такое предположение скорее всего заливает что то, что отвечает за работу форсунок и когда резко нажимаю на газ топлива мало воздуха много потому и глохнет? чек не загорается. Подскажите где поискать проблему ???

0

284

негерметична возможно катушка зажигания. но я не глох так но троила до ужаса, и в пакет уматывал, и лаком заливал, пришлось заменить чтобы ккататься в мокрую погоду.

теперь у меня интересная проблема, нет искры, нет импульса на форсунках, нет подачи топлива, проводку прозвонил вся отлично, комутатор резерв кидал, мозги кидал другие, подозрение на ДД сопротивление на нем 340 Ом между 1 и 2 ножкой только.

0

285

posol9 написал(а):

негерметична возможно катушка зажигания. но я не глох так но троила до ужаса, и в пакет уматывал, и лаком заливал, пришлось заменить чтобы ккататься в мокрую погоду.

теперь у меня интересная проблема, нет искры, нет импульса на форсунках, нет подачи топлива, проводку прозвонил вся отлично, комутатор резерв кидал, мозги кидал другие, подозрение на ДД сопротивление на нем 340 Ом между 1 и 2 ножкой только.

Нет не катушка сегодня на мойке поливал снизу с открытым капотом катушка сухая была. может пар от выхлопных куда то попадает.

0

286

я тоже ток думал попробуй на рынке в сырую погоду другую накинуть когда тачка будет троить

0

287

тимур664 написал(а):

Добрый вечер. такая беда случилась в последнее время, после проезда по луже заглох, постоял открыл капот побрызгал вдхой результата нет. минут через 10 запустилась на ХХ работает ровно если плавно нажать на газульку обороты повышаются но как будто троит. если нажать на педаль порезче то глохнет. и так уже 4 раза стоял посреди луж. Утром и вечером когда морозец все нормально впрочем как и всю зиму и прошлый год когда ездил в сырую погоду проблем в не было. сегодня был на мойке у знакомых побрызгал керхером снизу и заглохла, в какой то момент когда поддал газу и (она заглохла) выхлоп пошел из фильтра воздушного. так же в очередной раз когда машина завелась и опять заглохла я  стоял на первой скорости и отпустил сцепление а она дернулась  назад??? проверял когда не заводилась вообще, искру -есть искра, топливо качает, подключал запасную форсунку вроде не работает. С другой стороны когда заведется на ХХ работает ровно. У меня такое предположение скорее всего заливает что то, что отвечает за работу форсунок и когда резко нажимаю на газ топлива мало воздуха много потому и глохнет? чек не загорается. Подскажите где поискать проблему ???

смотри массу в первую очередь между акумулятором и двигателем и с кузовом

0

288

posol9 написал(а):

негерметична возможно катушка зажигания. но я не глох так но троила до ужаса, и в пакет уматывал, и лаком заливал, пришлось заменить чтобы ккататься в мокрую погоду.

теперь у меня интересная проблема, нет искры, нет импульса на форсунках, нет подачи топлива, проводку прозвонил вся отлично, комутатор резерв кидал, мозги кидал другие, подозрение на ДД сопротивление на нем 340 Ом между 1 и 2 ножкой только.

если нет искры то форсунки не будут работать
по ходу дела че то с трамблером(с датчиком хола)

0

289

заменил датчик хола. эффект тоже по нулям. комутатор тоже менял.

0

290

posol9 написал(а):

заменил датчик хола. эффект тоже по нулям. комутатор тоже менял.

тип двигателя и че на мозгах написано -напиши ну или на крайний случай вин

0

291

мозги bosh matronik 261200214 / движка XU10J2/Z

0

292

istrovka написал(а):

смотри массу в первую очередь между акумулятором и двигателем и с кузовом

Сегодня достал старую рабочую катушку. Поехал по делам, как обычно заглох после лужи, поменял катушку плюс еще проводок отвалился на штекере.... ну и завелась и поехал дальше, больше не глохла до дома км 10, хотя лужи были очень большие. видать пар окутывал катушку и она перестала работать.

0

293

posol9 написал(а):

мозги bosh matronik 261200214 / движка XU10J2/Z

вот схемка с акпп
http://se.uploads.ru/t/k9HGM.png
читать схемку просто на каждом проводе стоит номер(не зависимо от цвета)-на машине такие же номера на проводах
проверь питание от замка зажигания асс до катушки провод 2 в

Отредактировано istrovka (15-03-2015 22:15)

0

294

вот еще схемка
http://se.uploads.ru/t/evVzj.png

0

295

тимур664 написал(а):

Сегодня достал старую рабочую катушку. Поехал по делам, как обычно заглох после лужи, поменял катушку плюс еще проводок отвалился на штекере.... ну и завелась и поехал дальше, больше не глохла до дома км 10, хотя лужи были очень большие. видать пар окутывал катушку и она перестала работать.

купи в магазине болончик нано протех(спрей для контактов и обработай все контакты )-только не вздумай вдешкой обробатывать(сперва вроде хорошо потом хуже будет-там же кислота)

0

296

istrovka
Не надо писать несколько сообщений подряд, редактируй предыдущее.
Делаю предупреждение.

0

297

Евгений-peugeot написал(а):

istrovka
Не надо писать несколько сообщений подряд, редактируй предыдущее.
Делаю предупреждение.

сори у меня после ответа зависал сайт и я не видел что ответ прошол

0

298

istrovka написал(а):

вот видишь.  твою проблему испробовал тебе и помогло. а я сейчас попробую две розетки прозвонить около стойки. контакты подкисленые слегка. а схемки у меня уже распечатаны и замурзаны под капотом

Отредактировано posol9 (18-03-2015 13:42)

0

299

posol9 написал(а):

вот видишь.  твою проблему испробовал тебе и помогло. а я сейчас попробую две розетки прозвонить около стойки. контакты подкисленые слегка. а схемки у меня уже распечатаны и замурзаны под капотом

Отредактировано posol9 (Сегодня 10:42)

питание на катушку приходит?
а проблему я свою пока не решил -хозяин машинку забрал-кольца будет менять)))
сегодня другой пежо 605 пригнали(везет мне на пежо605) -не заводиться-там стояла противоугонка(dragon) -типа брелок чип прикладываешь и заводишь-1 час работы и я ее выдрал -цепи питания после замка востоновил и машинка завелась)))
а до этого у соседей механиков пежо 605 тоже после ремонта не завелаь -там проще они скидывали клеммы на ночь вот иммобилайзер и заглючил(не принимал код) -я им говорю выкл зажигание подождать 1 мин -потом вкл зажигание и через 30 мин ввести код- машинка завелась код приняла)))

Отредактировано istrovka (18-03-2015 14:06)

0

300

ну вото и я разобрался. мондец реле инжекторов лопнула дорожка с треттей ножки

0


Вы здесь » Форум Клуб PEUGEOT 605 » Двигатель (кроме дизеля) » Двигатель не заводится!


Сервис форумов BestBB © 2016. Создать форум бесплатно