Форум Клуб PEUGEOT 605

Объявление

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум Клуб PEUGEOT 605 » Двигатель (кроме дизеля) » Двигатель не заводится!


Двигатель не заводится!

Сообщений 1 страница 50 из 398

1

Ребята!
Двигло не проворачивает, зажигание повернул, все лампочки горят, вся электроника работает,
двигатель молчит!
Что это за фигня может быть??
Мне сказали, что скорее всего камутатор навернулся
Кто что может на этот счёт подсказать?

0

2

А когда включавешь стартер, лампы на приборке меркнут? Если меркнут, то, может быть, окислились клеммы на АКБ. Открой капот и пощупай их. Если горячие, то надо клеммы зачистить.

0

3

Клемы чистые, я сразу это проделал, дурак забыл посмотреть есть искра или нет....тормоз
из головы вылетело, завтра проверю, если искры нет, значит коммутатор скорее всего,
буду надеятся, что не блок управления инжектором  :(

0

4

Ваще еслиб искра была, то движок бы провернулся
вообщем смотреть буду

0

5

Оказалось стартер !   :)

0

6

господа акто подскажет что за хрень масло с глушителя  и через щуп прет 89046180808

0

7

два варианта иль прогорела прокладка  ГБЦ или же прогорел поршень..

0

8

два раза были такие же симптомы один раз просто акуммулятор ослаб не мог провернуть
второй с бошевской сигналкой что-то потыкал брелок все завелось

0

9

Че за хрень? Искра пропала. Предохранители все целые. Питание на катушку подходит, а искры нет. Что может быть?

0

10

Старый написал(а):

Че за хрень? Искра пропала. Предохранители все целые. Питание на катушку подходит, а искры нет. Что может быть?

А сигналка у тебя зажигание не блокирует?

0

11

Нет. Уже сделал. Дело было в коммутаторе.

0

12

у меня тоже искра пропала .менял коммутатор.датчик коленвала. без толку .не знаю куда и лезть

0

13

Здравствуйте уважаемые.   Нужен Ваш совет. Кто нибудь проверял у себя датчик холла? Кроме как замера сопротивления. Дело втом, что пропала искра, на катушку питание приходит и на комутатор с мозгов какой то импульс идёт, а на свечи ничего нет. Пишут на датчике должно прыгать напряжение (порядка 0,4 - 12в+-3) при вращении стартёром. У себя такого не наблюдал, подключал тестер и ничего. Электрик говорит, что такой короткий импульс тестер может и не показать, только осцилограф. Так, что грешу на датчик, хотя может быть и комутатор. У кого какие догадки?  Спасибо.

0

14

docserzh

по идее если сопротивление есть должен работать , катушку еще проверь как проходит контакт ,на тестере ставишь на замыкание .
Проверь высоковольтные провода тестером , как заводишь в темноте смотри может что искрит.

Отредактировано ptw (05-03-2011 15:42)

0

15

ptw написал(а):

как заводишь в темноте смотри может что искрит.

Отредактировано ptw (Сегодня 14:42)

В том то и дело, что ничего не искрит, даже руками беру и ничего. Собрал консилиум, порешили, что датчик фурычит,так как на форсунки импульс идёт хороший. Буду менять комутатор. Посмотрим что будет.

0

16

А бензонасос работает в момент кручения стартером?

0

17

docserzh написал(а):

Кто нибудь проверял у себя датчик холла?

У тебя нет такого датчика.  Там индуктивный датчик.

1)Форсунки щелкают когда крутишь стартером? (хорошо чувствуется если палец приложить к ним).
2)Прерывается ли питание подающееся на катушку? Проверить можно трёхватной лампочкой поключив её к разъему что идет на катушку - если мигает то коммутатор скорей всего рабочий.
3)Сопротивление обмоток катушки какое?

0

18

matvei написал(а):

А бензонасос работает в момент кручения стартером?

И насос работает и форсы, катушку менял - рабочая.   А вот лампочка не моргает. Если вставить между катушкой и на массу - горит при включении зажигания (пока реле не сработает) и при работе стартёра. А если между катушкой и коммутатором- ничего.

0

19

Ну тогда или коммутатор или проводка (масса).

0

20

Ребята..помогите...стартер крутит..акум нормальный..бензонасос работает..а движок не заводится..с толкача схватывает сразу...прогрею,потом заглушу-заводится!а на утро опять не заводится!!!..Если бы не было искры,то движок бы не завёлся с тлкача..я так думаю..что делать?

0

21

Двигатель какой? А машина какая?
Я бы начал с заполнения профиля, если это конечно не секретная информация.

0

22

пежо-605 2.0 121 лошадь...91г..механика

0

23

У меня 3,0. Позже ребята у кого 2,0 подскажут.
Проверяй ВВ провода на пробой, (в темноте цветомузыка не наблюдается?), я бы свечи поменял , разносчик почистить не помешает, стартер может на себя брать. Причин много может быть, так заочно трудно диагностировать. Покажись електрикам.
А профиль все-таки заполни.

0

24

спасибо..свечи новые...так старер маслает нормально..вроде..провода не пробиты.разносчик..это трамблёр?..главное что..после прогрева заводится..а на холодную-с толкача

0

25

Когда заведётся работает чисто без перебоев?Смотреть метки ГРМ,компрессию.

0

26

Leshiy написал(а):

.главное что..после прогрева заводится..а на холодную-с толкача

На КПП приходит "масса". От этой "массы" отходит жёлто-зелёный провод , скорее всего в нём и причина.Все клеммы зачистить и затянуть.Про состояние клемм на АКБ, тоже забывать не стоит.

Отредактировано wovka (17-06-2011 19:10)

0

27

giga написал(а):

Когда заведётся работает чисто без перебоев?Смотреть метки ГРМ,компрессию.

да..работает как часики...без провалов...на педаль газа реагирует  мгновенно..Спасибо  за советы.

Отредактировано Leshiy (17-06-2011 20:02)

0

28

wovka написал(а):

На КПП приходит "масса". От этой "массы" отходит жёлто-зелёный провод , скорее всего в нём и причина.Все клеммы зачистить и затянуть

а клеммы со стороны днища?...Заранее спасибо!

0

29

Не на коробке масса сверху,смотри по минусовому проводу от АКБ.

0

30

Leshiy написал(а):

а клеммы со стороны днища?

Нет, сверху.Просто проследи за проводом, который идёт от кузова к КПП.
Красным цветом указал примерное расположение "массы".
Зелёным, обрати внимание и на этот разъём - могут окислиться контакты.

увеличить

Отредактировано wovka (17-06-2011 20:25)

0

31

Leshiy написал(а):

Ребята..помогите...стартер крутит..акум нормальный..бензонасос работает..а движок не заводится..с толкача схватывает сразу...прогрею,потом заглушу-заводится!а на утро опять не заводится!!!..Если бы не было искры,то движок бы не завёлся с тлкача..я так думаю..что делать?

реле инжектора проверь ,в  черной  коробочке  возле аккумулятора , в этом районе .

0

32

подскажите  у меня на холодную заводится а когда движок прогрееш начинает тупить если резко нажать на газ то она глохнет и после незаводится постоит остынет снова заводится.
в автосервисе говорят что комутатор но честно говоря они сами то незнают.
подскажите пожалуста что проверять в первую очередь.

0

33

коммутатор, пайка отвалилась похоже...

0

34

Sm1th написал(а):

коммутатор, пайка отвалилась похоже...

но если бы она отвалилась то вообще бы незавелась а на холодную всегда заводится

0

35

andy71 написал(а):

подскажите  у меня на холодную заводится а когда движок прогрееш начинает тупить если резко нажать на газ то она глохнет и после незаводится постоит остынет снова заводится.

Может заливает свечи, а когда остывает то свечи успевают просохнуть. Для проверки попробуй, когда заглохнет, выверни свечи, воткни обратно в провода и покрути движок, есть ли искра и заодно цилиндры просушишь. Если искра есть, то опять поставь свечи на место и полпробуй завести. Что получится, напишешь.

0

36

andy71
сделай самодиагностику и сам все поймешь.

0

37

Евгений-peugeot написал(а):

Может заливает свечи, а когда остывает то свечи успевают просохнуть

так уже пробовал но все свечи  не вытаскивал вытащил только спереди они были чуть влажные на искру не проверил попробую.
и что это может быть

0

38

andy71 написал(а):

и что это может быть

Сначала сделай что говорю, потом думать будем. Надо для начала определить в какой системе неисправность: в системе зажигания или топливной.

0

39

понял

0

40

Евгений-peugeot написал(а):

Может заливает свечи, а когда остывает то свечи успевают просохнуть. Для проверки попробуй, когда заглохнет, выверни свечи, воткни обратно в провода и покрути движок, есть ли искра и заодно цилиндры просушишь. Если искра есть, то опять поставь свечи на место и полпробуй завести. Что получится, напишешь.

завел  машину нагрел решил проехать проехал 2 км и заглох вывернул свечи они были на резбе влажные сами электроды сухие но покрыты чернотой как ты и говорил проверил искра есть двигатель немного остыл я протер свечи ввернул их обратно и она завелась но ехала с провалами па педаль газа нажимаешь она начинает останавливатся а потом как бы пробивает и едет но ехал я недолго и опять заглох.
комутатор поставил новый
ЗАбыл добавить что машина стояла в гараже месяцев 5-6 но до гаража всё было нормально

Отредактировано andy71 (29-12-2011 19:34)

0

41

Почисти трамблёр, скорее всего контакты крышки окислились от долгой стоянки. Была об этом тема.
http://uploads.ru/t/s/K/j/sKjhn.jpg
Ещё бегунок.
http://uploads.ru/t/o/S/Z/oSZY2.jpg

Отредактировано Евгений-peugeot (29-12-2011 22:26)

0

42

Евгений-peugeot написал(а):

Почисти трамблёр, скорее всего контакты крышки окислились от долгой стоянки. Была об этом тема

завтра попробую а почему тогда свечи чёрные

0

43

andy71 написал(а):

почему тогда свечи чёрные

Из-за пропусков зажигания.

0

44

Евгений-peugeot  спасибо за совет но у меня ещё вопрос когда машина ещё ненагрелась она едет нормально кок нагреется так провалы до остановки двигателя

0

45

Возможно в трамблёре конденсат (вода), когда холодная она в капельках и на зажигание сильно не влияет, а когда двигатель нагревается , вода переходит в пар, а это уже электропроводная среда, поэтому  и пропуски в зажигании. Сначала почисти, потом напишешь. Заодно и сальник проверишь, если есть масло, надо менять.

Отредактировано Евгений-peugeot (29-12-2011 22:40)

0

46

Евгений-peugeot  а может быть такое что кольца залегли от долгой стоянки или нет

0

47

Кольца 90% что залёгшие или забитые (особенно маслосъёмное), но в твоём случае проблема не в них, потому что при нагреве наоборот зазоры уменьшаются.

0

48

а может датчик температуры, который на мозги? попробуй почистить на нем контакты.

Отредактировано Масяня (30-12-2011 01:08)

+1

49

Масяня написал(а):

а может датчик температуры, который на мозги? попробуй почистить на нем контакты

это тот который включает вентиляторы

0

50

andy71 написал(а):

это тот который включает вентиляторы

нет, который возле него. вентиляторы включает коричневый, а на мозг - зеленый.

0


Вы здесь » Форум Клуб PEUGEOT 605 » Двигатель (кроме дизеля) » Двигатель не заводится!


Сервис форумов BestBB © 2016. Создать форум бесплатно