Форум Клуб PEUGEOT 605

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Форум Клуб PEUGEOT 605 » Двигатель (кроме дизеля) » Лямбда-зонд (датчик кислорода).*


Лямбда-зонд (датчик кислорода).*

Сообщений 201 страница 250 из 273

201

собственно, так и есть...
чтобы не писать новое сообщение, редактирую - так и есть - то есть отключение подогрева как решение ошибки 31

Отредактировано alexbull (27-01-2013 21:42)

0

202

Бл...ь я расстоен, 3 лямбды за полгода поменял! Уже поставил аналог родной, и всё равно выдает 31 - автоматическое смесеобразование. Расход больше стал чем на лямбде от 2110.

Кто что думает по ошибке 31?
Когда менял, свечи были белые а лямбда почему-то в саже? Никак не добьюсь идеальной работы авто.  :canthearyou:

0

203

Всем здрасьте. у меня пропало питание на реле лямбды. где искать.

0

204

Olege123 написал(а):

Всем здрасьте. у меня пропало питание на реле лямбды. где искать.

У меня тоже пропадало електрик кинул новое питания на реле от замка зажигания.Работает нормально.

0

205

jarik написал(а):

Olege123 написал(а):

Всем здрасьте. у меня пропало питание на реле лямбды. где искать.

У меня тоже пропадало електрик кинул новое питания на реле от замка зажигания.Работает нормально.


Это не правильно. Для этого есть схемы. Скачай схему и проверь провода и всё что связано.

0

206

monax написал(а):

Это не правильно. Для этого есть схемы. Скачай схему и проверь провода и всё что связано.

Может и не правильно,но 2 дня искали причину,прозванивали схемы,но причины так и ненашли,а так уже 3 месяца всё работает,расход нормальный,притензий нет.

0

207

скиньте схему буду прозванивать

0

208

Olege123 написал(а):

скиньте схему буду прозванивать

Что значит скиньте? Зайди на сайт этого форума и возьми.
Они все бесплатные. Любые схемы. Давай вперёд!

0

209

monax написал(а):

Когда менял, свечи были белые а лямбда почему-то в саже? Никак не добьюсь идеальной работы авто.

Чем все закончилось? Светлый налет на свечах это какая-то срань от бенза, совсем не бедная смесь по-моему.

0

210

ldrab написал(а):

monax написал(а):

Когда менял, свечи были белые а лямбда почему-то в саже? Никак не добьюсь идеальной работы авто.

Чем все закончилось? Светлый налет на свечах это какая-то срань от бенза, совсем не бедная смесь по-моему.


Чем закончилось? Да уже и забыл. Я не говорил про светлый налет, а пишу, что свечи белые, т.е. без нагара. Машина ездит, жене нравиться.

0

211

ldrab написал(а):

У меня коротил провод возле разЪема. Визуально небыло видно.

По подробней можно?Где коротило?У меня тоже где-то коротыш ,не пойму где.Провод весь осмотрел до разъёма-- в идеале!

0

212

Plasser написал(а):

По подробней можно?Где коротило?У меня тоже где-то коротыш ,не пойму где.Провод весь осмотрел до разъёма-- в идеале!


у меня в такой же ситуации оказалось что коротило само РЕЛЕ! подгибание ножек не помогло, так как неисправность в самом реле, поменял и все стало здорово!!!
продолжалась эта падла 1.5 года, и реле это было которое собирает питание на мозг, в связи с этим машина периодически глохла, а я уже успел сменить все датчики бл...ть, пока нашел проблему, вот вам и китайские запчасти( реле но нейм фирмы)

Отредактировано slav (18-04-2013 22:49)

0

213

slav написал(а):

у меня в такойже ситуации оказалось что коротило само РЕЛЕ! подгибание ножек не помогло, так как неисправность в самом реле, поменял и все стало здорово!!!

Опа!Спасибо завтра гляну релюху.

0

214

Скажите что должно приходить на фишку обогрева лямбды (2 белых провода),я так понимаю + и -.По факту у меня эти два контакта звоню тестером показуют К.З.

0

215

Plasser написал(а):

Скажите что должно приходить на фишку обогрева лямбды (2 белых провода),я так понимаю + и -.По факту у меня эти два контакта звоню тестером показуют К.З


напряжение бортовой сети

0

216

monax написал(а):

напряжение бортовой сети

Тю я лошара,запарился мальца конечно 12...14В,блин уже всё проверил,даже лямбду новую поставил 133ю,а ошибка 52-лямбда управление всё равно появляется,сотру ошибки проехался опять 52.

Отредактировано Plasser (21-04-2013 22:49)

0

217

monax написал(а):

Бл...ь я расстоен, 3 лямбды за полгода поменял! Уже поставил аналог родной, и всё равно выдает 31 - автоматическое смесеобразование. Расход больше стал чем на лямбде от 2110.

Кто что думает по ошибке 31?
Когда менял, свечи были белые а лямбда почему-то в саже? Никак не добьюсь идеальной работы авто.

Plasser написал(а):

блин уже всё проверил,даже лямбду новую поставил 133ю,а ошибка 52-лямбда управление всё равно появляется,сотру ошибки проехался опять 52.


У меня тоже трабл непобедимый...

0

218

Plasser написал(а):

ошибка 52-лямбда управление всё равно появляется,сотру ошибки проехался опять 52.

По кодам ошибок не пойму ошибка 5.2. влияет на расход топлива?(В разных таблицах кодов по разному)И есть ли различие между 3.1. и 5.2.?

0

219

monax написал(а):

У меня тоже трабл непобедимый...

А в каком состоянии свечи? Смесь нормальная?

0

220

Plasser написал(а):

По кодам ошибок не пойму ошибка 5.2. влияет на расход топлива?(В разных таблицах кодов по разному)И есть ли различие между 3.1. и 5.2.?

Могу сказать что 52 я влияет. У многих была бы в сторону увеличения расхода.

0

221

ldrab написал(а):

Могу сказать что 52 я влияет. У многих была бы в сторону увеличения расхода.

у меня № 52 появляется при езде на газе (не установлен ємулятор лямбды). Но на расход не влияет. Это же не № 51.

0

222

ldrab написал(а):

Могу сказать что 52 я влияет. У многих была бы в сторону увеличения расхода.

То-то я смотрю кушает под 20-ку бенза.Хотя может ещё из-за форсунки с лопнутой юбкой.

0

223

Не, не должно очень много кушать из-за этого. Под 20-ку это город? На 1-2 литра болше.  Посмотри состояние свечей. Не черные?

0

224

ldrab написал(а):

Под 20-ку это город?

Ну да город.Свечи смотрели пару месяцев назад,были нормальные не чёрные.Состояние на сегодня посмотрю завтра.

0

225

ldrab написал(а):

Посмотри состояние свечей. Не черные?

Посмотрел сегодня свечи .Чёрный нагар на юбке изолятора,электроды серо-коричневые.

0

226

Люди, хелп, как в домашних условиях проверить работу лямбды? На панели ничего не высвечивается. Что то меня берут сомнения о его трудоспособности.

0

227

Sasha85 написал(а):

Люди, хелп, как в домашних условиях проверить работу лямбды? На панели ничего не высвечивается. Что то меня берут сомнения о его трудоспособности.
Подпись автора
Иногда, для того, что-то работало, нужно сначала это разобрать, а потом собрать обратно ))))

А что, 197 пост никак не осилил?

0

228

monax написал(а):

А что, 197 пост никак не осилил?

Ага, спасибо. Только дочитал. Вопрос снят.

0

229

Всем доброго времени суток!
В наличии пежо 605 2.0 Sli 1993 года, Бензиновый двигатель XU10J2/Z инжектор (распределённый впрыск), 8V стоит газ но перестал работать пока не делал, езжу на бензине.
Такая проблема: на ТО превышен выхлоп именно СО 2,2 % поставил новую лямду так как старой вообще не было и была заглушена, бензин хороший с лукойловской заправки, СО всё равно превышает, до постановки лямды было 2,7 ща 1,8-2,2...на следующей неделе погоню на диагностику..может пока чё кто подскажет?
И ещё есть проблемка...иногда как ночь постоит не заводится, стартер гоняет впустую, снимал шланг подачи топлива, давления нет, но с толкача с 2х метров заводится..потом дня 4 можно ездить..когда заведётся едет и душится..потом пробивает и норма...снова ночь постоит и всё по новой..грешу на насос..буду проверять...так как все фильтра и масла менял неделю назад...машина с полгода в моих руках..состоояние конечно желало лучшего, но змагаемся)

Отредактировано Guffi (01-05-2013 15:07)

0

230

Guffi написал(а):

...иногда как ночь постоит не заводится, стартер гоняет впустую, снимал шланг подачи топлива, давления нет, но с толкача с 2х метров заводится..потом дня 4 можно ездить..когда заведётся едет и душится..


Вот почитай.
4-х цил. бензиновый двигатель и его системы (ссылки на темы).
Все вопросы раскрыты. Если это не поможет - тогда пиши. Да и сделай самодиагностику.

0

231

monax
спасибо..я там многое читал..надо разбираться...чем займусь на выходных...но может и не насос если потом заводится...

0

232

Guffi написал(а):

monax
спасибо..я там многое читал..надо разбираться...чем займусь на выходных...но может и не насос если потом заводится...

Если с толкача - меняй коммутатор в первую очередь!

0

233

monax
monax
а какой именно коммутатор? где он стоит?

0

234

Стоит возле трамблера, чуть левее.

0

235

хорошо спасибо...посмотрю...а сегодня вот ездил лямбду проверять...хоть и новая но не фурычет((( надо как-то поменять если в магазине согласятся...кстати вот хороший способ проверки обычным тестером..может кому пригодится!
Для проверки датчика кислорода (лямбда зонд) подсоедините отрицательный провод щупа мультиметра к корпусу двигателя. Определите контакты на датчике кислорода. Как я уже говорил, проводов может быть от одного до четырех. Подключите положительный вывод щупа мультиметра к сигнальному проводу датчика кислорода. Прогрейте двигатель до нормальной температуры. Разгоните двигатель до 2500-3000 об/мин на 3 минуты, чтобы разогреть датчик кислорода. Дайте двигателю работать на повышенных оборотах и проверьте включение датчика кислорода. Напряжение на датчике должно иметь величину от 0,2 до 1 вольта и включаться с частотой 8-10 раз за 10 секунд. Если напряжение примерно равно 0,45 вольт и не меняется, то датчик кислорода попросту не работает. Можно смело откручивать датчик и выбрасывать под забор. Рекомендую при помощи самодиагностики или при помощи сканера считать коды неисправностей. При этом если датчик не рабочий, то модуль управления перейдет в режим без обратной связи или использует фиксированное напряжение около 0,45 вольт для поддержки коэффициента лямбды равной приблизительно единицы. Проверьте также цепь нагревателя датчика кислорода. Если цепь нагревателя неисправна, то датчик кислорода может не успеть выйти на заданный температурный режим и нормально не работать. Это делается следующим образом:
При помощи тестера проверьте наличие напряжения аккумулятора на фишке питания нагревателя датчика кислорода. Если напряжение отсутствует, то проверьте провода идущие к реле или к выключателю зажигания. Проверьте также соединение с заземлением нагревателя лямбда зонда.

0

236

Guffi написал(а):

соединение с заземлением нагревателя лямбда зонда.

Это где?

0

237

Plasser написал(а):

Это где?

я это не проверял)

0

238

Guffi написал(а):

Plasser написал(а):

    Это где?

я это не проверял)

Вот бы кто-то подсказал,а то поменял лямбду ,а ошибка 52 никуда не пропала,да и жор бенза не утих.Надо как-то причину искать!

0

239

Plasser написал(а):

Guffi написал(а):

Plasser написал(а):

    Это где?

я это не проверял)

Вот бы кто-то подсказал,а то поменял лямбду..........

читать будем с начала?
всё 100 раз повторяем для таких индивидуумов как ты и остальные, по 239 постов расписано, для нас что-ли?

-1

240

monax написал(а):

читать будем с начала?
всё 100 раз повторяем для таких индивидуумов как ты и остальные, по 239 постов расписано, для нас что-ли?

239 постов я читал 3 раза но толку мало проверил всё как тут описано,всё вроде как в порядке ,а ошибка 52 и горящий чек всё равно присутствуют(мало верится что лямбда может быть не рабочая,новая ведь!).За заземления спрашивал так как думал что что-то упустил,а сейчас дошло что имелась ввиду масса лямбды (серый провод).И если нет желания помогать-не помогай!

0

241

Plasser написал(а):

239 постов я читал 3 раза но толку мало проверил всё как тут описано,всё вроде как в порядке ,а ошибка 52 и горящий чек всё равно присутствуют(мало верится что лямбда может быть не рабочая,новая ведь!).За заземления спрашивал так как думал что что-то упустил,а сейчас дошло что имелась ввиду масса лямбды (серый провод).И если нет желания помогать-не помогай!

ты говоришь лямбда новая..и у меня новая..я вчера проверил напряжение новой..на прогретом двигателе оказалось мёртво 0,46 В...померяй на своём...только диагностику не делал..шлейф привезут только на следующей неделе...а СО всё равно превышено..посмотрим что скажет комп..может получится лямбду поменять...у меня таблица кодов на пежо всех моделей 52 ошибка - это "управление составом рабочей смеси,неисправность цепи питания или утечки во впускном(выпускном) коллекторе" незнаю чё те подсказать по этому поводу..ещё свои ошибки незнаю..сделаю диагностику буду разбираться)

+1

242

Guffi написал(а):

ты говоришь лямбда новая..и у меня новая..я вчера проверил напряжение новой..на прогретом двигателе оказалось мёртво 0,46 В...померяй на своём...только диагностику не делал..шлейф привезут только на следующей неделе...а СО всё равно превышено..посмотрим что скажет комп..может получится лямбду поменять...у меня таблица кодов на пежо всех моделей 52 ошибка - это "управление составом рабочей смеси,неисправность цепи питания или утечки во впускном(выпускном) коллекторе" незнаю чё те подсказать по этому поводу..ещё свои ошибки незнаю..сделаю диагностику буду разбираться)

Померяю конечно но не сейчас,на вахте я.Буду дома ,буду снова диагностить лямбду.

0

243

Plasser написал(а):

Померяю конечно но не сейчас,на вахте я.Буду дома ,буду снова диагностить лямбду.

я так ещё на комп сгоняю гляну какие ошибки...у вас хорошо нет ТО..а у нас давай штрафы...деньги только тянут..прошёл всё кроме СО..теперь вот мучаюсь как сделать!

0

244

Guffi написал(а):

я так ещё на комп сгоняю гляну какие ошибки...у вас хорошо нет ТО..а у нас давай штрафы...деньги только тянут..прошёл всё кроме СО..теперь вот мучаюсь как сделать!

Эт да без обязательного ТО как-то полегче,за СО вообще не парюсь,а вот дикий расход меня беспокоит.Так что с лямбдой разбираться буду до победного конца.

0

245

Plasser написал(а):

Вот бы кто-то подсказал,а то поменял лямбду ,а ошибка 52 никуда не пропала,да и жор бенза не утих.Надо как-то причину искать!

Чек загорается сразу или через несколько минут? Что на сигнальных проводах лямбды? Напряжение меняется?

0

246

ldrab написал(а):

Чек загорается сразу или через несколько минут? Что на сигнальных проводах лямбды? Напряжение меняется?

Напряжение пока единственное что не померял ,так как "некоторые" считают этот метод не формативным решил незаморачиваться,но теперь смотрю что многие его используют буду мерять.Чек загорается сразу,секунд через 10.

0

247

Plasser написал(а):

Напряжение пока единственное что не померял ,так как "некоторые" считают этот метод не формативным решил незаморачиваться,но теперь смотрю что многие его используют буду мерять.Чек загорается сразу,секунд через 10.

Я сейчас ездию без лямбды, у меня чек загорается через минуты 3.
Напряжение на сигнальных выводах дает информацию об исправности линии до компа- без лямбды-0,45-0,5в, с лямбдой должно постоянно меняться.
По- моему не в лямбде проблема.

0

248

ldrab написал(а):

Я сейчас ездию без лямбды, у меня чек загорается через минуты 3.
Напряжение на сигнальных выводах дает информацию об исправности линии до компа- без лямбды-0,45-0,5в, с лямбдой должно постоянно меняться.
По- моему не в лямбде проблема.

сегодня наконец-то разобрался...лямбда не работала потому что стояла релюха другая возле воздушного фильтра ( в чёрной коробочке), теперь лямбда работает но СО превышено, проверял форсунки - супер, насос - 2,3 бара, свечи надо новые купить и в мозгах стоит у меня датчик воздуха...вот в нём вся и проблема..надо мозги на разборке другие поспрашивать..а так вроде разобрался)

0

249

Guffi написал(а):

сегодня наконец-то разобрался...лямбда не работала потому что стояла релюха другая возле воздушного фильтра

Выложи фото или дай каталожный номерок правильной релюхи,посмотрю может и у меня не та стоит?

0

250

Plasser написал(а):

Выложи фото или дай каталожный номерок правильной релюхи,посмотрю может и у меня не та стоит?

двно меня тут не было, в командировке был и нета не было! в общем так, сфоткать нечем объясню как сам знаю...в коробочке чёрной возле воздухана у меня стоит 2 релюхи...какие они там должны быть я незнаю..но у меня чёрная и коричневая, так вот чёрная не родная и провода нужно было сделать...поэтому тебе надо к хорошему электрику чтобы глянул! ща кстати всё ездит и работает..только вот жопа просела..думаю мот пружины поменять...

0


Вы здесь » Форум Клуб PEUGEOT 605 » Двигатель (кроме дизеля) » Лямбда-зонд (датчик кислорода).*


Сервис форумов BestBB © 2016. Создать форум бесплатно